Changes

Jump to: navigation, search

Development Team/Jhbuild/Fedora

63 bytes added, 21:50, 12 August 2009
Supported versions: Don't know which version you are using? /etc/fedora-release
==Supported versions==
Currently Fedora 10 and Fedora 11 should both work. Fedora 10 will be phased out soon.
 
 
Don't know which version you are using?
/etc/fedora-release
==Requirements==
350
edits

Navigation menu